
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Bolívar buscará mantener el liderazgo  de la liga ante Gigante del Sur : La MAÑANA Bolívar</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Bolívar buscará mantener el liderazgo  de la liga ante Gigante del Sur : La MAÑANA Bolívar"/>
<meta http-equiv="content-Language" content="es"/>
<meta name="description" content="La fase regular de la Liga Argentina de Vóley BNA 2016/17 entra en su recta final. Hoy, desde las 21.30 hs, Bolívar recibe a Gigantes del Sur en el Complejo República de Venezuela con el objetivo de mantenerse como líder (40 pts) en el único partido que afrontará por el Weekend 11. El partido se pod"/>
<meta name="robots" content="noodp, noydir" />
<meta property="og:title" content="Bolívar buscará mantener el liderazgo  de la liga ante Gigante del Sur : La MAÑANA Bolívar" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La fase regular de la Liga Argentina de Vóley BNA 2016/17 entra en su recta final. Hoy, desde las 21.30 hs, Bolívar recibe a Gigantes del Sur en el Complejo República de Venezuela con el objetivo de mantenerse como líder (40 pts) en el único partido que afrontará por el Weekend 11. El partido se pod" />
<meta property="og:image" content="http://diariolamanana.com.ar/_recursos/thumbnails/w300_h300_hc1_e0_ct1_f/_recursos/users/public/unnamed-1_r2371.jpg.jpg" />
<meta property="og:url" content="http://diariolamanana.com.ar/noticias/deportes/bolivar-buscara-mantener-el-liderazgo-de-la-liga-ante-gigante-del-sur_a247314" />
<meta property="fb:admins" content="1406149951,776229832,1136115201"/>
<link href="/_devy/frame/styles/devy.css" rel="stylesheet" type="text/css" />
<link rel="alternate" href="/feeds/default.aspx" type="application/rss+xml" title="Diario La Mañana de Bolívar RSS" />

    
    
    <link type="image/x-icon" href="/icono.png" rel="shortcut icon" />
    <link href="/Frame/Styles/frame.css" rel="stylesheet" type="text/css" />
    
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
        { lang: 'es' }
    </script>
</head>
<body>
    <div id="fb-root">
    </div>
    <script type="text/javascript" src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <script type="text/javascript">
        FB.init({
            appId: '313054322093671',
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true, // parse XFBML
            oauth: true // enable OAuth 2.0
        });

        FB.Event.subscribe('comment.create', function (response) {
            Sys.Debug.traceDump(response, "COMENTARIO!!!");
        });

        //        Sys.Application.add_load(function () {
        //            FB.Event.subscribe('comment.create', Devy.Util.FacebookEventsOnCommentCreate);
        //        });
    </script>
    <form method="post" action="./bolivar-buscara-mantener-el-liderazgo-de-la-liga-ante-gigante-del-sur_a247314?idart=247314&amp;page=1" id="MainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTMxNjc3NTM3NWRkZi3zzxr2X27XjIFu+Js7mhVmqEurlkzQx2pdhcVeEps=" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"es-AR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"$","NaNSymbol":"NuN","CurrencyNegativePattern":2,"NumberNegativePattern":1,"PercentPositivePattern":0,"PercentNegativePattern":0,"NegativeInfinitySymbol":"-Infinito","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":2,"PositiveInfinitySymbol":"Infinito","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"a.m.","Calendar":{"MinSupportedDateTime":"\/Date(-62135586000000)\/","MaxSupportedDateTime":"\/Date(253402300799999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":"/","FirstDayOfWeek":0,"CalendarWeekRule":0,"FullDateTimePattern":"dddd, dd\u0027 de \u0027MMMM\u0027 de \u0027yyyy hh:mm:ss tt","LongDatePattern":"dddd, dd\u0027 de \u0027MMMM\u0027 de \u0027yyyy","LongTimePattern":"hh:mm:ss tt","MonthDayPattern":"dd\u0027 de \u0027MMMM","PMDesignator":"p.m.","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"hh:mm tt","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM\u0027 de \u0027yyyy","AbbreviatedDayNames":["dom","lun","mar","mié","jue","vie","sáb"],"ShortestDayNames":["do","lu","ma","mi","ju","vi","sá"],"DayNames":["domingo","lunes","martes","miércoles","jueves","viernes","sábado"],"AbbreviatedMonthNames":["ene","feb","mar","abr","may","jun","jul","ago","sep","oct","nov","dic",""],"MonthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre",""],"IsReadOnly":true,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["ene","feb","mar","abr","may","jun","jul","ago","sep","oct","nov","dic",""],"MonthGenitiveNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=SjxU4FtxGCTnc4iokuNV3Bph8xXDfN5wuR46aboM1Rxj_V84udlQ6z7Ymhbmg1_ZQgJfmUJ1swU-xmG1-XyN-iy4noiQ0UiOU9ynmneNh3vHWpn6qzhepd4OuZXyb5hqbfI-Y350J05o4o62_71IcmwEtnwObwuY2uV2a0tmSlQ1&amp;t=4794f07b" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.jQuery.jQuery.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.jQuery.jQueryUI.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.jQuery.jQueryEasing.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.jQuery.jQueryGallery.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.Notifications.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.jQuery.jQueryNumeric.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.Utils.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Controls.ListView.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Forms.Validators.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Forms.Form.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Forms.Fields.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Controls.PagesIndex.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Contenidos.Buscador.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Contacto.ContactForm.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Contenidos.AudioPlayer.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Contenidos.SiteSearch.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Controls.ClimaInfo.js" type="text/javascript"></script>
<script src="/_devy/services/UI/Buscador/BuscadorService.asmx/js" type="text/javascript"></script>
<script src="/_devy/services/UI/Contacto/ContactoService.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2908A43D" />
    
    <div id="pageContainer">
        <div class="BloquePublicidades topBanner"> <!-- topBanner 1 -->
<div class="Publicidad Imagen">
<!-- ID: 223 - Crub Bolívar -->
<a href="http://www.bolivar.gob.ar/crub/" title="Crub Bolívar" target="_blank">
<img src="/_recursos/users/administrador/crub_r7121.jpg" title="Crub Bolívar" alt="Crub Bolívar"/>
</a>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades topBanner 1 -->


        <div id="headContainer">
            <div id="head">
                <h3 id="logoPagina">
                    <a href="/"><span>Diario La Mañana de Bolívar</span></a>
                    
                </h3>
                
                <div class="meGusta">
                    <div id="fb-root">
                    </div>
                    <script src="http://connect.facebook.net/es_ES/all.js#appId=201073176606820&amp;xfbml=1"></script>
                    <fb:like href="https://www.facebook.com/lamananadiario"
                        send="false" layout="button_count" width="100" show_faces="false" font="">
                    </fb:like>
                </div>
                <div class="topControls">
                    <a class="GoToTwitter" href="https://twitter.com/lamananaok" title="ir al canal en Twitter">
                        <span>Twitter</span></a> <a class="GoToYoutube" href="http://www.youtube.com/channel/UCYPOZeWnTHc2AvNo-UaRK2A"
                            title="ir al canal en Youtube"><span>Youtube</span></a> <a class="GoToFacebook" href="https://www.facebook.com/lamananadiario"
                                title="ir al canal en facebook"><span>facebook</span></a>
                </div>
                <div id ="ctl01_Container" class="SearchFormContainer">
</div> <!-- /SearchFormContainer -->

            </div>
            <!--/head-->
        </div>
        <!--/headContainer-->
        
        <div class="MenuHeaderContainer">
            <div class="contentMenuHeader">
                <ul class="SiteMenu Menu Header">
  <li class="SiteMenuItem Level1 homeNode">
  <a href="/" title="Home" class="home"><em>Home</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat60Node">
  <a href="/guia-de-profesionales" title="Guía de profesionales" class="guia-de-profesionales"><em>Guía de profesionales</em></a>
  </li>
  <li class="SiteMenuItem Level1 ChildIsCurrentURL contenidosCat25Node">
  <a href="/noticias" title="Noticias" class="noticias LinkChildIsCurrentURL"><em>Noticias</em></a>
  <ul class="SiteMenuItemChildren">
    <li class="SiteMenuItem Level2 contenidosCat55Node">
    <a href="/noticias/avisos-clasificados" title="Avisos Clasificados" class="noticias_avisos-clasificados"><em>Avisos Clasificados</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat7Node">
    <a href="/noticias/economia" title="Economía" class="noticias_economia"><em>Economía</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat17Node">
    <a href="/noticias/educacion" title="Educación" class="noticias_educacion"><em>Educación</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat33Node">
    <a href="/noticias/internacionales" title="Internacionales" class="noticias_internacionales"><em>Internacionales</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat15Node">
    <a href="/noticias/opinion" title="Opinión" class="noticias_opinion"><em>Opinión</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat3Node">
    <a href="/noticias/informacion-general" title="Información General" class="noticias_informacion-general"><em>Información General</em></a>
    </li>
    <li class="SiteMenuItem Level2 DirectChildIsCurrentURL contenidosCat4Node">
    <a href="/noticias/deportes" title="Deportes" class="noticias_deportes LinkChildIsCurrentURL LinkDirectChildIsCurrentURL"><em>Deportes</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat34Node">
    <a href="/noticias/nacionales" title="Nacionales" class="noticias_nacionales"><em>Nacionales</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat40Node">
    <a href="/noticias/mercado-inmobiliario" title="Mercado Inmobiliario" class="noticias_mercado-inmobiliario"><em>Mercado Inmobiliario</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat1Node">
    <a href="/noticias/policiales" title="Policiales" class="noticias_policiales"><em>Policiales</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat2Node">
    <a href="/noticias/politica" title="Política" class="noticias_politica"><em>Política</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat5Node">
    <a href="/noticias/sociales" title="Sociales" class="noticias_sociales"><em>Sociales</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat6Node">
    <a href="/noticias/necrologicas" title="Necrológicas" class="noticias_necrologicas"><em>Necrológicas</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat36Node">
    <a href="/noticias/cocina" title="Cocina" class="noticias_cocina"><em>Cocina</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat37Node">
    <a href="/noticias/espectaculos" title="Espectaculos" class="noticias_espectaculos"><em>Espectaculos</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat35Node">
    <a href="/noticias/cultura" title="Cultura" class="noticias_cultura"><em>Cultura</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat38Node">
    <a href="/noticias/guia-de-profesionales" title="Guía de profesionales" class="noticias_guia-de-profesionales"><em>Guía de profesionales</em></a>
    </li>
  </ul>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat42Node">
  <a href="/ganadera" title="Ganadera" class="ganadera"><em>Ganadera</em></a>
  <ul class="SiteMenuItemChildren">
    <li class="SiteMenuItem Level2 contenidosCat45Node">
    <a href="/ganadera/noticias" title="Noticias" class="ganadera_noticias"><em>Noticias</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat43Node">
    <a href="/ganadera/bovinos" title="Bovinos" class="ganadera_bovinos"><em>Bovinos</em></a>
    <ul class="SiteMenuItemChildren">
      <li class="SiteMenuItem Level3 contenidosCat46Node">
      <a href="/ganadera/bovinos/angus" title="Angus" class="ganadera_bovinos_angus"><em>Angus</em></a>
      </li>
      <li class="SiteMenuItem Level3 contenidosCat52Node">
      <a href="/ganadera/bovinos/hereford" title="Hereford" class="ganadera_bovinos_hereford"><em>Hereford</em></a>
      </li>
      <li class="SiteMenuItem Level3 contenidosCat51Node">
      <a href="/ganadera/bovinos/holando-argentino" title="Holando Argentino" class="ganadera_bovinos_holando-argentino"><em>Holando Argentino</em></a>
      </li>
      <li class="SiteMenuItem Level3 contenidosCat50Node">
      <a href="/ganadera/bovinos/shorthorn" title="Shorthorn" class="ganadera_bovinos_shorthorn"><em>Shorthorn</em></a>
      </li>
      <li class="SiteMenuItem Level3 contenidosCat53Node">
      <a href="/ganadera/bovinos/otras-razas" title="Otras razas" class="ganadera_bovinos_otras-razas"><em>Otras razas</em></a>
      </li>
    </ul>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat44Node">
    <a href="/ganadera/equinos" title="Equinos" class="ganadera_equinos"><em>Equinos</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat47Node">
    <a href="/ganadera/porcinos" title="Porcinos" class="ganadera_porcinos"><em>Porcinos</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat48Node">
    <a href="/ganadera/ovinos" title="Ovinos" class="ganadera_ovinos"><em>Ovinos</em></a>
    </li>
    <li class="SiteMenuItem Level2 contenidosCat49Node">
    <a href="/ganadera/granja" title="Granja" class="ganadera_granja"><em>Granja</em></a>
    </li>
  </ul>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat16Node">
  <a href="/inf-agropecuaria" title="Inf. Agropecuaria" class="inf-agropecuaria"><em>Inf. Agropecuaria</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat31Node">
  <a href="/provinciales" title="Provinciales" class="provinciales"><em>Provinciales</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat59Node">
  <a href="/videos" title="Videos" class="videos"><em>Videos</em></a>
  </li>
  <li class="SiteMenuItem Level1 ConfigNode740523517">
  <a href="/entretenimientos" title="Entretenimientos" class="entretenimientos"><em>Entretenimientos</em></a>
  </li>
  <li class="SiteMenuItem Level1 contactForm1Node">
  <a href="/contacto" title="Contacto" class="contacto"><em>Contacto</em></a>
  </li>
  <li class="SiteMenuItem Level1 articulo18845SectionNode">
  <a href="/about" title="Acerca de" class="about"><em>Acerca de</em></a>
  </li>
</ul>

                <div class="MasCategorias">
                    <p class="cmdMasCategorias">
                        Mas...</p>
                    <ul>
                        <li><a href="/noticias/educacion">Educación</a></li>
                        <li><a href="/noticias/internacionales">Internacionales</a></li>
                        <li><a href="/noticias/economia">Economía</a></li>
                        <li><a href="/noticias/opinion">Opinión</a></li>
                        <li><a href="/noticias/espectaculos">Espectáculos</a></li>
                    </ul>
                </div>
            </div>
            <!--/contentMenuHeader-->
        </div>
        <!--/MenuHeaderContainer-->
        
        <div id="ContentContainer">
            


<div class="InfoHeader">

<div class="LugarFechaYHora">San Carlos de Bolívar</div>



<div id ="ctl04_ctl00_Container" class="ClimaInfo WOEID332507">
<p class="ClimaInfoLoading"><em>Cargando datos de Clima...</em></p>
</div> <!-- /ClimaInfo WOEID332507 -->


<div class="pronosticoExtendido"><a target="_blank" href="http://clima.depaginas.com.ar/climaen/ARBA0128_Bolivar" title="pronostico extendido para la ciudad de bolívar">Pronóstico Extendido</a></div>

</div><!--/infoHead-->


            <div class="BloquePublicidades UpBanner"> <!-- UpBanner 1 -->
<div class="Publicidad Imagen">
<!-- ID: 199 - Actual 2 -->
<a href="https://www.facebook.com/ActualSupermercados/" title="Actual 2">
<img src="/_recursos/users/public/actual-6-de-febrero_r7745.gif" title="Actual 2" alt="Actual 2"/>
</a>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades UpBanner 1 -->


            
            
            <div id="Contenido">
                
                <div class="BloquePublicidades MedioBanner1"> <!-- MedioBanner1 6 -->
<div class="Publicidad Imagen">
<!-- ID: 209 - Rubens -->
<img src="/_recursos/users/public/rubens-1_r4383.gif" title="Rubens" alt="Rubens"/>
</div> <!-- /Publicidad Imagen-->

<div class="Publicidad Imagen">
<!-- ID: 204 - Ideal Calzados -->
<a href="https://www.facebook.com/CalzadosDeportesIdeal/" title="Ideal Calzados">
<img src="/_recursos/users/public/1d_r588.gif" title="Ideal Calzados" alt="Ideal Calzados"/>
</a>
</div> <!-- /Publicidad Imagen-->

<div class="Publicidad Imagen">
<!-- ID: 186 - VTV -->
<img src="/_recursos/users/public/vtv2016_r3357.gif" title="VTV" alt="VTV"/>
</div> <!-- /Publicidad Imagen-->

<div class="Publicidad Imagen">
<!-- ID: 187 - Marano -->
<a href="http://diariolamanana.com.ar/noticias/informacion-general/supermercado-marano-hnos_a148197" title="Marano">
<img src="/_recursos/users/public/marano-hnos_r8228.gif" title="Marano" alt="Marano"/>
</a>
</div> <!-- /Publicidad Imagen-->

<div class="Publicidad Imagen">
<!-- ID: 170 - Montero Automotores 16 abril -->
<a href="http://www.rubenmontero.com.ar/contacto/" title="Montero Automotores 16 abril">
<img src="/_recursos/users/public/banner-rm-lm-1_r8438.gif" title="Montero Automotores 16 abril" alt="Montero Automotores 16 abril"/>
</a>
</div> <!-- /Publicidad Imagen-->

<div class="Publicidad Imagen">
<!-- ID: 171 - Perfumería Galante -->
<img src="/_recursos/users/administrador/perf-galante_r8522.jpg" title="Perfumería Galante" alt="Perfumería Galante"/>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades MedioBanner1 6 -->


                

<div class ="Articulo Completo ID247314">

<p class="ArticuloVolanta">VOLEY - 11º WEEKEND</p>
<h1 class="Titulo">Bolívar buscará mantener el liderazgo  de la liga ante Gigante del Sur</h1>


<div class="Info">
<p class="ArticuloFecha"><span class="SmartFecha"><span class="Ayer">ayer a las</span> <span class="Hora">12:38</span></span></p>  

<p class="Categoria CategoriaID4"><em class = "Label">en</em> <a title="Últimos artículos de Deportes" href= "/noticias/deportes">Deportes</a></p>

 <p class="ShareCommands">
<a href="http://www.facebook.com/share.php?u=http://www.diariolamanana.com.ar/noticias/deportes/bolivar-buscara-mantener-el-liderazgo-de-la-liga-ante-gigante-del-sur_a247314" target="_blank" class="ShareCommand Facebook"><span>Facebook</span></a>
<a href="http://twitter.com/home?status=Leyendo:http://www.diariolamanana.com.ar/noticias/deportes/bolivar-buscara-mantener-el-liderazgo-de-la-liga-ante-gigante-del-sur_a247314" target="_blank" class="ShareCommand Twitter"><span>Twitter</span></a>
</p> <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_print"></a>
<span class="addthis_separator">|</span>
<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4e14d33163e25b06" class="addthis_button_compact">Más...</a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b981a7779579853"></script>
<!-- AddThis Button END -->
</div>

<div class="ImagenContainer">
<img width="609" height="374" class="Imagen" alt="Diario La Mañana de Bolívar - Deportes - Bolívar buscará mantener el liderazgo  de la liga ante Gigante del Sur" src="/_recursos/thumbnails/w609_h0_hc1_e0_ct0_f/_recursos/users/public/unnamed-1_r2371.jpg.jpg" />
</div>


<div class ="Cuerpo"><p class="Ningnestilodeprrafo"><span style="font-size: small; font-family: georgia, palatino;"><em><strong>La fase regular de la Liga Argentina de V&oacute;ley BNA 2016/17 entra en su recta final. Hoy, desde las 21.30 hs, Bol&iacute;var recibe a Gigantes del Sur en el Complejo Rep&uacute;blica de Venezuela con el objetivo de mantenerse como l&iacute;der (40 pts) en el &uacute;nico partido que afrontar&aacute; por el Weekend 11. El partido se podr&aacute; seguir tambi&eacute;n por la se&ntilde;al de internet de TyC Sports Play.</strong></em></span></p>
<p class="Ningnestilodeprrafo"><span style="font-size: small; font-family: georgia, palatino;"><em><strong>&nbsp;</strong></em></span></p>
<p class="Ningnestilodeprrafo">M&aacute;s all&aacute; de la derrota del &uacute;ltimo s&aacute;bado ante Obras UDAP de San Juan, las &aacute;guilas saben que dependen de si mismo para conseguir el objetivo de ser el mejor clasificado de la fase regular. Los dirigidos por Javier Weber afrontar&aacute;n sus &uacute;ltimos 3 partidos (jueves 16 vs Alianza Jes&uacute;s Mar&iacute;a y s&aacute;bado 18 vs PSM V&oacute;ley, ambos como visitante) buscando una cierre victorioso que los deje en lo m&aacute;s alto para tener ventaja de local&iacute;a en los Playoffs. El primer desaf&iacute;o ser&aacute; Gigantes del Sur de la Provincia de Neuqu&eacute;n, equipo que le gan&oacute; al celeste en el partido de la primer rueda. Ser&aacute; el &uacute;ltimo partido como local de las &aacute;guilas en la fase regular.</p>
<p class="Ningnestilodeprrafo">&nbsp;</p>
<p class="Ningnestilodeprrafo">"Nos propusimos ganar los tres partidos que quedan porque es muy importante terminar primero. En las finales de las &uacute;ltimas dos temporadas no se pudieron romper las local&iacute;as y termin&oacute; siendo un factor determinante. Lamentablemente luego de haber hecho un muy buen partido con UPCN no pudimos confirmarlo con Obras, dejamos pasar una buena posibilidad para despegarnos del resto", afirm&oacute; el capit&aacute;n Leonardo Patti. Para este encuentro Personal Bol&iacute;var no podr&aacute; contar con el punta receptor brasile&ntilde;o "Pi&aacute;", ya que en el partido ante Obras sufri&oacute; una herida cortante en uno de los dedos de la mano izquierda y debieron darle un punto de sutura. Su reemplazante ser&aacute; Lucas Ocampo.</p>
<p class="Ningnestilodeprrafo">&nbsp;</p>
<p class="Ningnestilodeprrafo">Por su parte, Gigantes de Sur llega a este juego luego de una victoria como visitante ante Puerto San Mart&iacute;n por 3 a 0 y se encuentra expectante en la 5ta ubicaci&oacute;n con 27 pts. A pesar de algunos problemas extradeportivos, la campa&ntilde;a del conjunto de Camilo Soto es buena y apunta a llegar fortalecido a los playoffs para poder pasar la llave de cuartos de final y estar entre los 4 mejores.</p>
<p class="Ningnestilodeprrafo">&nbsp;</p>
<p class="Ningnestilodeprrafo"><strong>Venta de entradas</strong></p>
<p class="Ningnestilodeprrafo">Las entradas se pueden adquirir en el Complejo Jos&eacute; Dome&ntilde;o de 10 a 12.30 hs o en el estadio desde una hora antes del inicio del juego.</p>
<p class="Ningnestilodeprrafo">General Socio: $30.</p>
<p class="Ningnestilodeprrafo">General No Socio: $60.</p>
<p class="Ningnestilodeprrafo">Platea Socios: $55.</p>
<p class="Ningnestilodeprrafo">Platea No Socios: $80.</p>
<p>&nbsp;</p></div> 



<div class="infoSocial">

<iframe src="http://www.facebook.com/plugins/like.php?app_id=172338209497781&amp;href=http://www.diariolamanana.com.ar/noticias/deportes/bolivar-buscara-mantener-el-liderazgo-de-la-liga-ante-gigante-del-sur_a247314&amp;send=false&amp;layout=box_count&amp;width=90&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:62px;" allowTransparency="true"></iframe>


<!-- Agrega esta etiqueta donde quieras colocar el botón +1 -->

<g:plusone size="tall"></g:plusone>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="lamananaok">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>


</div>





<p class="TagsList ConLinks">
<a href="/edicion-impresa/tags5" class="Tag ID5">Edición Impresa</a>
</p>
 




<div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:comments href="http://www.diariolamanana.com.ar/noticias/deportes/bolivar-buscara-mantener-el-liderazgo-de-la-liga-ante-gigante-del-sur_a247314" num_posts="20" width="630"></fb:comments>

</div><div class="Vecinos">
<h3 class="VecinosTitle">Más en Deportes</h3>
<div class ="Articulo Minimo ID247315 ">
<h2 class="Titulo"><a href="/noticias/deportes/rosas-gano-en-pergamino-la-tercera-etapa-y-es-el-nuevo-lider-en-la-general_a247315">Rosas ganó en Pergamino la tercera etapa  y es el nuevo líder en la general</a></h2>
</div>
<div class ="Articulo Minimo ID247313 ">
<h2 class="Titulo"><a href="/noticias/deportes/se-siguen-postergando-los-partidos-de-semifinales_a247313">Se siguen postergando  los partidos de semifinales</a></h2>
</div>
<div class ="Articulo Minimo ID247312 ">
<h2 class="Titulo"><a href="/noticias/deportes/paso-una-nueva-fecha-del-torneo-organizado-por-talleres_a247312">Pasó una nueva fecha  del torneo organizado por Talleres</a></h2>
</div>
<div class ="Articulo Minimo ID247311 ">
<h2 class="Titulo"><a href="/noticias/deportes/tres-pugiles-bolivarenses-se-presentan-manana-en-olavarria_a247311">Tres púgiles bolivarenses se  presentan mañana en Olavarría</a></h2>
</div>
<div class ="Articulo Minimo ID247310 ">
<h2 class="Titulo"><a href="/noticias/deportes/union-espanola-se-metio-en-la-fase-de-grupos-de-la-libertadores_a247310">Unión Española se metió en la fase  de grupos de la Libertadores</a></h2>
</div>
<div class ="Articulo Minimo ID247304 ">
<h2 class="Titulo"><a href="/noticias/deportes/nicolas-naranjo-gano-las-dos-primeras-etapas_a247304">Nicolás Naranjo ganó  las dos primeras etapas</a></h2>
</div>
</div>



                
                
                <div class="clear">
                </div>
            </div>
            <!--/Contenido-->
            <div id="Columna">
                
				
                
                
                
                
                
                
                
                
                <div class="chicos_columna">
                    
                    
                </div>
                
                <div class="AgroInfo Monedas">
<h3>Monedas</h3>
<p class="LinkWebReferencia"><strong>Sitio web de referencia: </strong><a href="http://www.bna.com.ar" target="_blank">Banco Nación</a></p>
<div class="Datos">
<table>
<thead>
<tr>
<th class="ColMoneda" scope="col">Moneda</th>
<th class="ColCompra" scope="col">Compra</th>
<th class="ColVenta" scope="col">Venta</th>
</tr>
</thead>
<tbody>
<tr>
<td class="ColMoneda">Dolar U.S.A</td>
<td class="ColCompra">15,40</td>
<td class="ColVenta">15,80</td>
</tr>
<tr>
<td class="ColMoneda">Euro</td>
<td class="ColCompra">17,20</td>
<td class="ColVenta">18,00</td>
</tr>
<tr>
<td class="ColMoneda">Real</td>
<td class="ColCompra">510,00</td>
<td class="ColVenta">590,00</td>
</tr>
</tbody>
</table>
</div> <!-- /Datos -->

</div> <!-- /Monedas -->

                
            </div>
            <!--/Columna-->
            <div class="clear">
            </div>
            
            <div class="Footer_abc">
                
                
                
                
                
                
                
                
            </div>
            <!--/Footer_abc-->
            <div class="clear">
            </div>
        </div>
        <!--/ContentContainer-->
        <div id="footerContainer">
            


<div id="footer">

<div class="menuFooter">

<p>
<a href="/">Inicio</a>  
<a href="/contacto">Contacto</a> 
<a href="/feeds/default.aspx">RSS</a>  
<a href="/about">Acerca de Diario La Mañana de Bolívar</a>  
<a href="/sitemap">Mapa del sitio</a>  
</p>
</div><!--/menuFooter-->

<div class="infoEmpresa">
<p>Alvear 47 | Bolívar (CP 6550), Bs. As., Argentina | TE (02314) 424600 | contacto@diariolamanana.com.ar <a href="/contacto" title="ir al contacto">» formulario</a></p>
<p>&copy; DIARIO LA MAÑANA Todos los derechos reservados.</p>

<p class="Propietario">Director<strong> Víctor Agustín Cabreros</strong></p>
<p class="Propietario">Propietario <strong>Comunicación y Gestión SRL</strong> | Dirección: Quintana 264 - Bolívar</p>
<p class="Propietario"><span data-reactid=".v.$mid=11402940977153=21aeb6aed77fb6d0a47.2:0.0.0.0.0">Registro Nacional del Derecho de Autor N&deg; 5171661</span></p>
<p class="NroEdicion">Edicion Nº <strong>4805</strong></p>

</div>

</div><!--/footer-->


        </div>
        <!--/footerContainer-->
    </div>
    <!--/pageContainer-->
    <div id="linksWebmasterContainer">
        <div id="linksWebmaster">
            <p id="bonustcm" class="bonustcm">
                <a href="http://www.bonustcm.com" target="_blank"><strong>BonusTrack</strong><span>
                    Comunicación y Marketing</span></a>
            </p>
            <p id="asdsc" class="asdsc">
                <a href="http://www.asdsc.com.ar" target="_blank"><strong>asdsc</strong><span> Directorio
                    web</span></a>
            </p>
            <p id="dev54" class="dev54">
                <a href="http://dev54.com" target="_blank"><strong>dev54</strong> <span>Diseño Web.
                    Desarrollo de Aplicaciones Web. Posicionamiento Web. Programación</span></a>
            </p>
        </div>
        <!--linksWebmaster-->
    </div>
    <!--linksWebmasterContainer-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Devy.UI.SiteSearch, {"Container":$get("ctl01_Container"),"CurrentSearchText":null,"DefaultSearchText":"Buscar en el sitio...","SearchPageUrl":"/buscador.aspx","id":"ctl01"}, null, null);
});
Sys.Application.add_init(function() {
    $create(Devy.UI.ClimaInfo, {"Container":$get("ctl04_ctl00_Container"),"WOEID":"332507"}, null, null);
});
//]]>
</script>
</form>
    <script type="text/javascript" src="/_libs/Devy.UI.SiteUtils.MenuDriver.js"></script>
    <script type="text/javascript" src="/_libs/Devy.UI.SiteUtils.CarouselExDriver.js"></script>
    <script type="text/javascript" src="/_libs/Devy.UI.SiteUtils.TabsDriver.js"></script>
    <script type="text/javascript" src="/_libs/Devy.UI.SiteUtils.FechaHoraLocalDriver.js"></script>
    <script type="text/javascript" src="/_libs/jquery.masonry.min.js"></script>
    <script type="text/javascript">
        Sys.Application.add_load(initPage);

        function initPage() {
            //Menu
            var menuDriver = Devy.UI.SiteUtils.MenuDriver.CreateObject($("ul.SiteMenu.Menu.Header")[0]);
            
			
            try {
                var carrouselPrincipalGanadera = Devy.UI.Carousel.GetInstanceByNombre ("CarrouselPrincipalGanadera");
                if (carrouselPrincipalGanadera)
                    var carrouselPrincipalDriver = Devy.UI.SiteUtils.CarrouselExDriver.CreateObject (carrouselPrincipalGanadera);
            } catch (e) {
    
            }

			//UltimosYMasLeidosContainer
            var tabsDriver_UltimosYMasLeidos = Devy.UI.SiteUtils.TabsDriver.CreateObject($(".UltimosYMasLeidosContainer")[0]);
            var tabsDriver_VideosYAudios = Devy.UI.SiteUtils.TabsDriver.CreateObject($(".VideosYAudiosContainer")[0]);

            var relojDriver = Devy.UI.SiteUtils.FechaHoraLocalDriver.CreateObject($(".LugarFechaYHora")[0]);
        }

        function DevyCarrouselDefaultEventHandler (sender, eventName, eventArgs)
        {
            if (sender.get_Nombre() == "carrusel home ganadera" 
                && eventName == "endPageChange")
            {
                  $(".Carousel.ItemsContainer.Items", sender.get_Container()).masonry({
                    itemSelector: '.CarouselItem'
                    });          
            }
        }
    </script>
    <script type="text/javascript">

        $('.BloqueHomeDestacado').masonry({
            itemSelector: '.reducidoCentral'
        });

    </script>
    
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23341152-1']);
        _gaq.push(['_setDomainName', '.diariolamanana.com.ar']);
        _gaq.push(['_trackPageview']);


        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
</body>
</html>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ocurrió un error inesperado</title>

<link href="/_devy/frame/styles/error_page.css" rel="stylesheet" type="text/css" />
</head>

<body>

<div id="PageContainer">

<div id="HeaderContainer">
<div id="Header">
<h2>Diario La Mañana de Bolívar</h2>
</div>
</div>

<div id="ContentContainer">
<div id="Content">

<h1>Ocurrió un error inesperado</h1>

<div class="ErrorDescription Sumary">
<h3>Descripción</h3>
<p>Ha ocurrido un error al intentar procesar '/noticias/deportes/bolivar-buscara-mantener-el-liderazgo-de-la-liga-ante-gigante-del-sur_a247314'.</p>
</div>

<div class="ErrorDescription Full">
<h3>Más información</h3>

<p>Los administradores de este sitio ya fueron notificados de este error para que puedan solucionarlo a la brevedad.</p>
<p>Por favor, disculpe las molestias ocacionadas.</p>
</div>

</div>
</div>

<div id="FooterContainer">
<div id="Footer">
<p>Diario La Mañana de Bolívar (diariolamanana.com.ar) | Powered by devy 15.5.15.0, <a href="http://dev54.com">dev54 Desarrollos Informáticos</a>
</p>
</div>
</div>

</div>

</body>
</html>
